<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://atlanta.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="maryland, politics, brett kavanaugh, judge, attempter murder, arrested, charged" />
<meta name="keywords" content="cw44 news at 10, government, news, politics, arrested, attempter murder, brett kavanaugh, charged, judge, maryland, politics" />
<meta property="fb:pages" content="346274248797578" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="google-site-verification" content="iOLTiRcqJDEOYaKkIXeVtU585d4JmwgRSzYloiaHuys" />
<title>Armed Man Arrested Near Brett Kavanaugh&#8217;s Home And Charged With Attempting To Murder A US Judge &#8211; CBS Atlanta</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<link rel="dns-prefetch" href="//cdn.cookielaw.org" />
<script type="text/javascript" charset="UTF-8" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="7547764e-53b9-4fff-aef7-ce9cb429c721"></script>
<link rel="dns-prefetch" href="//production-cmp.isgprivacy.cbsi.com" />
<script type="text/javascript" charset="UTF-8" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js"></script>
<script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script>
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Atlanta &raquo; Feed" href="https://atlanta.cbslocal.com/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://atlanta.cbslocal.com/_static/??-eJytj0sOwjAMRC9EMIgGVoizpIkpUR07yke9PiFlwwoqsbI99huNYYnKChfkAuWBATPYMSsSawg8W6ruJeUMd5GCad/aHfwEYRjRrWxMSGLcdzhSnTxnCOIqtY15G7S6He4HKhg2E6Zu86GoFnIuEje8tHrUMLLxpMjz/P9USG3i0v+9hevxrAd9OgwX/QR1iZ9Z' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://atlanta.cbslocal.com/_static/??-eJyNy1EOQDAMgOELmRLGkzjLVIOk65a0Im7PLiBe/3w/XNlhEiMxsJ0iKeCijhMGBrWbqUbVCr7YIcjnWpIq5LCRM4qZg/14y0L8RjEteo5TO/jed00/+gchxzkc' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://atlanta.cbslocal.com/_static/??-eJydU+12wiAMfaFF1NXt7MfOniWFrKJQEFI9ffuldvVj3Zz1B+ckgXu5NwR1iKBDzVSz4jV5ykqXGVzQ6FR0TWXrrHwwjZOd4wHwWGNFSekslTZSMZPoSd0isrV2jelKgjlYQ8Dko0OmPBEcMfEdmJ/K8zok1mFgOacTridfkunxxxCczQwaGV2oJtoQF1Y7gv24eYN0WYxVQg+fRKaXXcK5uoTlzNv6hL/iNyJNlXLxVlSWCVOrMreOfkdspFFkLJITzSLhMpFXaimBowp1ex9c9i7zK9Dg0jcwGN35yzCUG9JdW/WaetNH3ZNfXKasIj5NXBffErEhjijdWsxnbyMODhFiyPywmPHH8Zi2HXV/XgcX0gNj/R9v2FM6JMtjyX9Z7zi+Cx3mw78vXlbF6nlevK6+ANEkkBA=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://atlanta.cbslocal.com/_static/??-eJy1UMsOwjAM+yG68NjghPiW0mWjJU3LmoL295SJA7sNJE5WHNuxAo+oTGBBFpALekxgzklRMJrAsqHcFsoliIHGzhJV3nLl0gqWGt0iR6TcW07gQ5upbHQ7mQuo+/YzYRZ9yziMb1gkUt72gxb8qdMkUF6z7nF4Rc8IVe5dJcSvntNlNmIDp38UQioTSyq5J3/c7Ju62a3rQ+OesNy6Og==" ></script><script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=5.8.4' id='partner__video__anvato-js'></script>
<script type="text/javascript" src="https://atlanta.cbslocal.com/_static/??-eJyFjcEOwjAMQ3+ILSBWOCG+pUujLlXaTiTdfp8KceHCbpb9bMO+DliLUTGwhTIp4KyDVPQCXFBa6FZS8GEh5Y3GzGVMeoJ/xc5HqbOXQ/Ln4mWMQoedVVrkopBraNKTnUMk+0x8ZZ945sfl5iZ3PU93l94KvlTS" ></script><link rel="https://api.w.org/" href="https://atlanta.cbslocal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanta.cbslocal.com/wp-json/wp/v2/posts/376599" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanta.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanta.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://cbsloc.al/3aINrHj' />
<link rel="alternate" type="application/json+oembed" href="https://atlanta.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanta.cbslocal.com%2F2022%2F06%2F08%2Farmed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanta.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanta.cbslocal.com%2F2022%2F06%2F08%2Farmed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge%2F&#038;format=xml" />
<meta name="parsely-title" content="Armed Man Arrested Near Brett Kavanaugh&#8217;s Home And Charged With Attempting To Murder A US Judge" />
<meta name="parsely-link" content="http://atlanta.cbslocal.com/2022/06/08/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_8576e4d5f0616d4d80238c931969b7e4-h_5e7ea522c6630f79e28194508826b66b.jpg?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-06-08T21:25:11Z" />
<meta name="parsely-section" content="CW44 News At 10" />
<meta name="parsely-tags" content="arrested,attempter murder,brett kavanaugh,charged,judge,maryland,politics" />
<meta name="parsely-author" content="cbslocaladmin" />
<style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:title" content="Armed Man Arrested Near Brett Kavanaugh&#039;s Home And Charged With Attempting To Murder A US Judge" /><meta property="og:image" content="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_8576e4d5f0616d4d80238c931969b7e4-h_5e7ea522c6630f79e28194508826b66b.jpg?w=1500" /><meta property="og:image:secure_url" content="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_8576e4d5f0616d4d80238c931969b7e4-h_5e7ea522c6630f79e28194508826b66b.jpg?w=1500" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="844" /><meta property="og:description" content="A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh&#039;s home. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://atlanta.cbslocal.com/2022/06/08/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge/" /><meta property="article:published_time" content="2022-06-08T17:25:11+00:00" /><meta property="article:suggested-social-copy" content="A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh&#039;s home. " /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta property="og:category" content="CW44 News At 10,Government,News,Politics" /><meta property="article:publisher" content="https://www.facebook.com/ATLCW/" /><meta property="article:author" content="https://www.facebook.com/ATLCW/" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_8576e4d5f0616d4d80238c931969b7e4-h_5e7ea522c6630f79e28194508826b66b.jpg?w=1500"><meta name="twitter:title" content="Armed Man Arrested Near Brett Kavanaugh&#039;s Home And Charged With Attempting To Murder A US Judge"/><meta name="twitter:description" content="A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh&#039;s home. "/><meta name="twitter:site" content="/atlcw"/>
<link rel="canonical" href="https://atlanta.cbslocal.com/2022/06/08/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<link rel="amphtml" href="https://atlanta.cbslocal.com/2022/06/08/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge/?amp">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/atlanta.cbslocal.com","url":"https:\/\/atlanta.cbslocal.com","name":"CBS Atlanta","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/atlanta.cbslocal.com\/wp-content\/uploads\/sites\/15909812\/2021\/11\/CW69_NEWSat10_WEB_LOGO_B.png?w=205"}},"url":"https:\/\/atlanta.cbslocal.com\/2022\/06\/08\/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/atlanta.cbslocal.com\/2022\/06\/08\/armed-man-arrested-near-brett-kavanaughs-home-and-charged-with-attempting-to-murder-a-us-judge\/"},"headline":"Armed Man Arrested Near Brett Kavanaugh&#8217;s Home And Charged With Attempting To Murder A US Judge","description":"A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh's home.\u00a0","image":"https:\/\/atlanta.cbslocal.com\/wp-content\/uploads\/sites\/15909812\/2022\/06\/hypatia-h_8576e4d5f0616d4d80238c931969b7e4-h_5e7ea522c6630f79e28194508826b66b.jpg?w=1500","keywords":["CW44 News At 10","Government","News","Politics","Arrested","Attempter Murder","Brett Kavanaugh","charged","judge","Maryland","politics","news","Armed Man Arrested Near Brett Kavanaugh's Home And Charged With Attempting To Murder A US Judge"],"datePublished":"2022-06-08T17:25:11+00:00","dateModified":"2022-06-08T17:25:11+00:00"}</script>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.ATL","news",["armedmanarrestednearbrettkavanaughshomeandchargedwithattemptingtomurderausjudge","post","article","cw44newsat10","government","news","politics","arrested","attemptermurder","brettkavanaugh","charged","judge","maryland","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("3");</script>

<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<script type="text/plain" class="optanon-category-4" src="https://www.googletagmanager.com/gtag/js?id=UA-2438645-64" async></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=UA-2438645-64" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/plain" class="optanon-category-4">window.dataLayer=window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag("js",new Date());gtag("set",{"dimension1":"cw44-news-at-10;government;news;politics;","dimension2":"article"});gtag("config","UA-2438645-64");</script>

		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
	font-size: 10px;
  line-height: 100%;
}

.postid-345677 .partner-container,
.postid-344600 .partner-container
 {
	display: none;
}

.at3winsvc_email.top-service {
	display: none!important;
}
#atic_email {
	display: none!important;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh&#039;s home. " />
<script>//<![CDATA[
		window['_cmpWrapper'] = {
			loaded: function(callback) { cbsoptanon.cmd.push(function(cmp) { cmp.ot.getState(callback); }); },
			getConsentFlag: function(callback) {
				window._cmpWrapper.loaded(function(tar, per, fun, soc) {
					var consent = 0; var consentState = [ per, fun, tar, soc, false ];
					for (var i = 0; i < consentState.length; i++) { if (consentState[i]) { var mask = 1 << i; consent |= mask; } }
					callback(consent);
				});
			}
		}
		//]]></script>

</head>

<body class="post-template-default single single-post postid-376599 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://atlanta.cbslocal.com" id="header-logo"><img src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2021/11/CW69_NEWSat10_WEB_LOGO_B.png?w=205" alt="CBS Atlanta" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://atlanta.cbslocal.com/category/sports/">Sports</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/2022/06/07/several-tampa-bay-rays-players-decline-to-wear-lgbtq-logos-on-uniforms-for-pride-night/" title="Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night" class="cbs-thumbnail-link item-1654637868" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_10ff2360cde5ec71bb1acd7e5cabdbe9-h_07aa77bf52c82ed85c55025e0a1dd9dd.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night</strong><em class="description">Several players on the Tampa Bay Rays did not wear LGBTQ logos on their uniforms for the team&#039;s Pride Night celebration during Saturday&#039;s game against the Chicago White Sox.</em></div></a><a href="https://atlanta.cbslocal.com/2022/06/01/john-madden-appears-on-first-madden-cover-since-2000/" title="John Madden Appears On First Madden&#039; Cover Since 2000" class="cbs-thumbnail-link item-1654112694" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_911ab1939a0309ab524824424972fb4c-h_8468dc8f7da7d7710cd65caabfcfac67.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">John Madden Appears On First Madden&#039; Cover Since 2000</strong><em class="description">The cover of &quot;Madden&quot; will have John Madden-- the late NFL coach on the 2022 video game cover. </em></div></a></div>
</div></div><div id="embed-list-2" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Travel</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/2022/03/10/delta-pilots-protest-scheduling-issues/" title="Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues" class="cbs-thumbnail-link item-1646966652 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/Delta-Pilot-Protest-e1647009113108.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues</strong><em class="description">Delta Air Line pilots protested at Hartsfield-Jackson Atlanta International Airport on Thursday, demanding the company address pilot shortages and scheduling issues.</em></div></a></div>
</div></div><div id="embed-list-3" class="embed-item embed-list enable-type-icons column-count-1 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><a href="https://atlanta.cbslocal.com/category/only-cbs/">CBS Entertainment</a></h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="http://events.atlanta.cbslocal.com/" title="Events" class="cbs-thumbnail-link item-1476719338" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2016/10/events.png?w=600&#038;h=339&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Events</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://atlanta.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-4" class="embed-item embed-list enable-type-icons column-count-3 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Headlines</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/2022/06/08/six-members-of-the-haitian-special-olympics-soccer-contingent-are-missing/" title="Six Members Of The Haitian Special Olympics Soccer Contingent Are Missing" class="cbs-thumbnail-link item-1654724611" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_c08e94cf2e05d839613b7dbdc9775139-h_816576ec80be2627694448af346085ee.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Six Members Of The Haitian Special Olympics Soccer Contingent Are Missing</strong><em class="description">Six members of a Haitian Special Olympics contingent are missing, according to a news release from the Osceola County Sheriff&#039;s Office.</em></div></a><a href="https://atlanta.cbslocal.com/2022/06/08/10-year-old-girl-arrested-after-fatally-shooting-a-woman-arguing-with-her-mom/" title="10-Year-Old Girl Arrested After Fatally Shooting A Woman Arguing With Her Mom" class="cbs-thumbnail-link item-1654724306" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_44ef7722b4689db1574ebca5a7dbfd9d-h_1c5009f2496923021797e663e28a4770.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">10-Year-Old Girl Arrested After Fatally Shooting A Woman Arguing With Her Mom</strong><em class="description">On Tuesday, June 7, A 10-year-old girl was arrested after authorities say she fatally shot a woman who was arguing with her mother, according to the Orlando Police Department.</em></div></a><a href="https://atlanta.cbslocal.com/2022/06/08/the-suspected-pillowcase-rapist-in-florida-is-charged-after-dna-identifies-him/" title="The Suspected &#039;Pillowcase Rapist&#039; In Florida Is Charged After DNA Identifies Him" class="cbs-thumbnail-link item-1654724000" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_50d8a84a274ad1d7f6c216353ce055de-h_e8908d8fd699ae1841032d56abd10bd1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Suspected &#039;Pillowcase Rapist&#039; In Florida Is Charged After DNA Identifies Him</strong><em class="description">Authorities in Florida say they have identified and charged the so-called Pillowcase Rapist that was accused of sexually assaulting multiple women in the 1980s. </em></div></a></div>
</div></div><div id="embed-list-5" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Galleries</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/photo-galleries/2022/04/07/gwinnett-stripers-unveil-new-2022-season-food-options-at-coolray-field/" title="Gwinnett Stripers unveil new 2022 season food options at Coolray Field" class="cbs-thumbnail-link item-1649342200 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/04/IMG_3767-e1649342119144.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gwinnett Stripers unveil new 2022 season food options at Coolray Field</strong><em class="description">The Gwinnett Stripers on Wednesday unveiled a menu of new food items that will be available for fans of the minor league baseball team at Coolray Field for the 2022 season.</em></div></a><a href="https://atlanta.cbslocal.com/photo-galleries/2022/03/25/delta-introduces-new-airbus-a321neo-to-fleet/" title="Delta Introduces New Airbus A321neo to Fleet" class="cbs-thumbnail-link item-1648231943 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/p202203006-msn10437-delta-delivery-lr-4467-e1648231917863.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Delta Introduces New Airbus A321neo to Fleet</strong><em class="description">Atlanta-based Delta Air Lines marked the first delivery of its newest narrowbody jet, the Airbus A321neo, on Wednesday.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://atlanta.cbslocal.com/video/" title="Videos" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Videos</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-6" class="embed-item embed-list column-count-1 block-type-wpmenu" ><div class="wrapper">
<div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/live/cbsn-new-york/" title="CBS News New York" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS News New York</strong></div></a><a href="https://atlanta.cbslocal.com/live/cbsnews/" title="CBS News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS News</strong></div></a><a href="https://atlanta.cbslocal.com/live/cbs-sports-hq/" title="CBS Sports HQ" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Sports HQ</strong></div></a><a href="https://atlanta.cbslocal.com/live/et-live/" title="ET Live" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">ET Live</strong></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="http://atlanta.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-7" class="embed-item embed-list column-count-2 block-type-wpmenu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">All Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/category/sports/" title="LATEST" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">LATEST</strong></div></a><a href="http://www.cbssports.com/mlb/" title="MLB" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/nba/" title="NBA" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a><a href="http://www.cbssports.com/golf/" title="Golf" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Golf</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a></div>
</div></div><div id="embed-list-8" class="embed-item embed-list enable-type-icons column-count-2 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Featured Sports</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/2022/06/07/several-tampa-bay-rays-players-decline-to-wear-lgbtq-logos-on-uniforms-for-pride-night/" title="Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night" class="cbs-thumbnail-link item-1654637868" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_10ff2360cde5ec71bb1acd7e5cabdbe9-h_07aa77bf52c82ed85c55025e0a1dd9dd.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night</strong><em class="description">Several players on the Tampa Bay Rays did not wear LGBTQ logos on their uniforms for the team&#039;s Pride Night celebration during Saturday&#039;s game against the Chicago White Sox.</em></div></a><a href="https://atlanta.cbslocal.com/2022/06/01/john-madden-appears-on-first-madden-cover-since-2000/" title="John Madden Appears On First Madden&#039; Cover Since 2000" class="cbs-thumbnail-link item-1654112694" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_911ab1939a0309ab524824424972fb4c-h_8468dc8f7da7d7710cd65caabfcfac67.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">John Madden Appears On First Madden&#039; Cover Since 2000</strong><em class="description">The cover of &quot;Madden&quot; will have John Madden-- the late NFL coach on the 2022 video game cover. </em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://atlanta.cbslocal.com/category/only-cbs" title="CBS+" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-9" class="embed-item embed-list enable-type-icons column-count-6 block-type-grid" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Latest Entertainment News From ViacomCBS</h4></header><div class="block-content-wrapper and-list layout-grid and-columns-3 aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/2022/05/18/cbs-primetime-lineup-2022-2023/" title="CBS Unveils 2022-2023 Primetime Lineup" class="cbs-thumbnail-link item-1652886794" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/05/118571_2968b-e1652886580542.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Unveils 2022-2023 Primetime Lineup</strong><em class="description">CBS&#039;s fall lineup includes new shows such starring Marcia Gay Harden, Amanda Warren and Max Theriot.</em></div></a><a href="https://atlanta.cbslocal.com/2022/04/18/wilmer-valderrama-ncis-interview/" title="Wilmer Valderrama On &#039;NCIS&#039;: Nick Torres &#039;Will Never Be The Same&#039;" class="cbs-thumbnail-link item-1650303423" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/04/NCIS_436_SG_0056b-e1650292500558.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wilmer Valderrama On &#039;NCIS&#039;: Nick Torres &#039;Will Never Be The Same&#039;</strong><em class="description">Wilmer Valderrama shares what fans can expect from a new episode of &quot;NCIS&quot; on CBS Monday night and how his daughter changed the way he looks at his career.</em></div></a><a href="https://atlanta.cbslocal.com/2022/04/07/hondo-goes-on-the-run-after-hes-framed-for-murder-on-the-100th-episode-of-s-w-a-t-sunday-april-10/" title="Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10" class="cbs-thumbnail-link item-1649363573" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/04/118434_0519bc.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10</strong></div></a><a href="https://atlanta.cbslocal.com/2022/03/31/new-cbs-series-how-we-roll-premieres-on-march-31/" title="New CBS Series &#039;How We Roll&#039; Premieres on March 31" class="cbs-thumbnail-link item-1648753400" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/118148_0171b.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New CBS Series &#039;How We Roll&#039; Premieres on March 31</strong></div></a><a href="https://atlanta.cbslocal.com/2022/03/29/sheldon-lets-a-girl-hide-in-his-dorm-on-the-100th-episode-of-young-sheldon-thursday-march-31/" title="Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31" class="cbs-thumbnail-link item-1648582964" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/118426_WB_0066b.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31</strong><em class="description">Sheldon gets an odd request from an old friend, Paige (McKenna Grace).</em></div></a><a href="https://atlanta.cbslocal.com/2022/03/25/simon-schuster-announces-authorfest-event-with-nelson-demille-and-janet-evanovich-2/" title="Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich" class="cbs-thumbnail-link item-1648191200" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/86548-spring-2022-authorfest-720x480-1-1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich</strong><em class="description">The second annual event will provide live author programming to communities and readers in the U.S. and Canada.</em></div></a></div>
</div></div></div></div></li><li class="menu-top-item item-5 w-link"><a href="http://cwatlanta.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a></li><li class="menu-top-item item-6 w-link"><a href="http://cwatlanta.cbslocal.com/" title="CW69" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CW69</strong></div></a></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/wupa-live/" title="WUPA Live" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">WUPA Live</strong><em class="description">On Air</em></div></a></li></ul>
	
	<div id="info-search"><form action="https://atlanta.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size='[[970,250],[970,66],[728,90]]' data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Armed Man Arrested Near Brett Kavanaugh&#8217;s Home And Charged With Attempting To Murder A US Judge</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">June 8, 2022 at 5:25 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://atlanta.cbslocal.com/tag/arrested/">Arrested</a>, <a href="https://atlanta.cbslocal.com/tag/attempter-murder/">Attempter Murder</a>, <a href="https://atlanta.cbslocal.com/tag/brett-kavanaugh/">Brett Kavanaugh</a>, <a href="https://atlanta.cbslocal.com/tag/charged/">charged</a>, <a href="https://atlanta.cbslocal.com/tag/judge/">judge</a>, <a href="https://atlanta.cbslocal.com/tag/maryland/">Maryland</a>, <a href="https://atlanta.cbslocal.com/tag/politics-10/">politics</a></div></div></section><section id="column_block_10" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-cnn " id="featured-media"><div id="floating-player-container" class="video-wrapper cnn"><script type="text/javascript"src="https://newsource-embed-prd.ns.cnn.com/videos/embed-video-player.min.js" data-player-data="a7bf41ca3caac7565014d5153629d7b"data-max-width="auto" data-autoplay="1" data-newsource-publisher="1" data-embed-type="3020" data-player-type="1010"></script></div></section>
<div class="main-story-wrapper"><p>MARYLAND (CW44 News At 10 | CNN) –A California Man has been arrested and charged by the Justice Department with attempting or threatening to kidnap or murder a US judge after being near Just Brett Kavanaugh’s home.<p>The man, Nicholas John Roske, 26, of Simi Valley, California, had called emergency authorities saying he was having suicidal thoughts and had a firearm in his suitcase, leading to his arrest, according to the criminal complaint.</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://atlanta.cbslocal.com/2022/06/08/six-members-of-the-haitian-special-olympics-soccer-contingent-are-missing/" target="_blank">Six Members Of The Haitian Special Olympics Soccer Contingent Are Missing</a><p>He told law enforcement he had traveled from California to kill “a specific United States Supreme Court Justice,” according to an FBI affidavit filed Wednesday. The affidavit said Roske was upset about the leak of the Supreme Court opinion related to abortion rights, an upcoming gun control case and the school shooting last month in Uvalde, Texas.</p><p>“Roske indicated that he believed the Justice that he intended to kill would side with Second Amendment decisions that would loosen gun control laws,” the FBI agent wrote. “Roske stated that he began thinking about how to give his life a purpose and decided that he would kill the Supreme Court Justice” after breaking into his home. Roske planned to kill himself as well, the affidavit added.</p><p>On Wednesday morning, Roske was carrying a suitcase and backpack filled with a tactical knife, a Glock 17 pistol, two magazines, ammunition, pepper spray and zip ties, the FBI said.</p><p>Roske also had on hand a hammer, screwdriver, nail punch, crowbar, pistol light and duct tape, the affidavit said.</p><p>Roske appeared in a Greenbelt, Maryland, federal court Wednesday and agreed to remain in jail. A preliminary hearing is scheduled for June 22.</p><p>Wearing a dark gray long-sleeve shirt and black pants, Roske was asked by District Judge Tim Sullivan if he understood the nature of the charges that were brought against him, Roske said he wasn’t “thinking clearly” but understood what was going on. Asked if he was under the influence, he told the judge that he was on medication that he had taken that day. He did not specify what medication.</p><p> </p><h3>White House ‘condemns’ in ‘strongest terms’</h3><p> </p><p>The White House says President Joe Biden condemns the actions of the armed individual arrested outside Kavanaugh’s home. White House spokesman Andrew Bates told CNN “President Biden condemns the actions of this individual in the strongest terms, and is grateful to law enforcement for quickly taking him into custody.”</p><p>“As the President has consistently made clear, public officials — including judges — must be able to do their jobs without concern for their personal safety or that of their families. And any violence, threats of violence, or attempts to intimidate justices have no place in our society. He has said that himself, and his spokespeople have been forceful about this from the podium.”</p><p>Bates noted that Biden “supports legislation to fund increased security for the court and judges.”</p><strong style="color: black; float: left; padding-right: 5px;">READ MORE: </strong><a style="display: block; margin-bottom: 25px;" href="https://atlanta.cbslocal.com/2022/06/08/10-year-old-girl-arrested-after-fatally-shooting-a-woman-arguing-with-her-mom/" target="_blank">10-Year-Old Girl Arrested After Fatally Shooting A Woman Arguing With Her Mom</a><p> </p><h3>Increase in threats</h3><p> </p><p>There has been a rise in threats against the court amid the national abortion rights debate and protests that have taken place across the US. The Department of Homeland Security issued a memo last month warning law enforcement that there are potential threats to members of the Supreme Court after a draft opinion overturning Roe v. Wade was leaked.</p><p>The memo also said Supreme Court police have noticed a major uptick in social media threats of violence, with some currently under investigation. Some of those threats have been directed at the justices and the court building, which is now surrounded by fencing.</p><p>The arrest happened hours before the justices were scheduled to issue more rulings in the final weeks of the annual session.</p><p>The court did not respond to a question if Kavanaugh was at the building Wednesday morning. The building has been closed to the public since March 2020, and justices no longer announce their opinions from the courtroom bench due to covid protocols.</p><p>Attorney General Merrick Garland said Wednesday that “threats of violence and actual violence against” Supreme Court justices “strike at the heart of our democracy and we will do everything we can to prevent them and to hold people who do them accountable.”</p><p>“This kind of behavior is obviously behavior that we will not tolerate,” Garland told reporters. “Threats of violence and actual violence against the justices of course strike at the heart of our democracy and we will do everything we can to prevent them and to hold people who do them accountable.”</p><p>Maryland Gov. Larry Hogan said in a statement that there has been “heightened security” at the homes of justices since last month.</p><p>“I call on leaders in both parties in Washington to strongly condemn these actions in no uncertain terms. It is vital to our constitutional system that the justices be able to carry out their duties without fear of violence against them and their families,” said Hogan, a Republican.</p><p>“We will continue to partner with both federal and local law enforcement officials to help ensure these residential areas are secure,” Hogan said.</p><p><em>This story is breaking and will be updated.</em></p><strong style="color: black; float: left; padding-right: 5px;">MORE NEWS: </strong><a style="display: block; margin-bottom: 25px;" href="https://atlanta.cbslocal.com/2022/06/08/the-suspected-pillowcase-rapist-in-florida-is-charged-after-dna-identifies-him/" target="_blank">The Suspected 'Pillowcase Rapist' In Florida Is Charged After DNA Identifies Him</a><p>The-CNN-Wire™ & © 2022 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/3aINrHj"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/3aINrHj"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/3aINrHj"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size='[[1,5],"fluid"]' data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-11"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size='[[300,250],[300,600],[300,1050]]' data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/ATLCW/" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/atlcw" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/user/TheCW69" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/atlcw/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://atlanta.cbslocal.com/2022/06/07/city-officials-continue-efforts-to-relocate-forest-cove-apt-residents/" title="City officials continue efforts to relocate Forest Cove Apt. residents" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/Forest-Cove-Apts..jpg?resize=55%2C55&#038;ssl=1" alt="City officials continue efforts to relocate Forest Cove Apt. residents" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/06/07/city-officials-continue-efforts-to-relocate-forest-cove-apt-residents/" title="City officials continue efforts to relocate Forest Cove Apt. residents" class="bump-view" data-bump-view="tp">City officials continue efforts to relocate Forest Cove Apt. residents</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/06/07/several-tampa-bay-rays-players-decline-to-wear-lgbtq-logos-on-uniforms-for-pride-night/" title="Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/hypatia-h_10ff2360cde5ec71bb1acd7e5cabdbe9-h_07aa77bf52c82ed85c55025e0a1dd9dd.jpg?resize=55%2C55&#038;ssl=1" alt="Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/06/07/several-tampa-bay-rays-players-decline-to-wear-lgbtq-logos-on-uniforms-for-pride-night/" title="Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night" class="bump-view" data-bump-view="tp">Several Tampa Bay Rays Players Decline To Wear LGBTQ Logos On Uniforms For Pride Night</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/03/10/delta-pilots-protest-scheduling-issues/" title="Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/Delta-Pilot-Protest-e1647009113108.jpg?resize=55%2C55&#038;ssl=1" alt="Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/03/10/delta-pilots-protest-scheduling-issues/" title="Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues" class="bump-view" data-bump-view="tp">Delta Air Lines Pilots Protest In Atlanta Over Scheduling Issues</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/03/31/new-cbs-series-how-we-roll-premieres-on-march-31/" title="New CBS Series &#039;How We Roll&#039; Premieres on March 31" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/118148_0171b.jpg?resize=55%2C55&#038;ssl=1" alt="New CBS Series &#039;How We Roll&#039; Premieres on March 31" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/03/31/new-cbs-series-how-we-roll-premieres-on-march-31/" title="New CBS Series &#039;How We Roll&#039; Premieres on March 31" class="bump-view" data-bump-view="tp">New CBS Series &#039;How We Roll&#039; Premieres on March 31</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/06/06/technology-skills-program-teens-atlanta/" title="Technology skills program for teens coming to Atlanta" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/stem2.png?resize=55%2C55&#038;ssl=1" alt="Technology skills program for teens coming to Atlanta" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/06/06/technology-skills-program-teens-atlanta/" title="Technology skills program for teens coming to Atlanta" class="bump-view" data-bump-view="tp">Technology skills program for teens coming to Atlanta</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/03/25/simon-schuster-announces-authorfest-event-with-nelson-demille-and-janet-evanovich-2/" title="Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/86548-spring-2022-authorfest-720x480-1-1.jpg?resize=55%2C55&#038;ssl=1" alt="Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/03/25/simon-schuster-announces-authorfest-event-with-nelson-demille-and-janet-evanovich-2/" title="Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich" class="bump-view" data-bump-view="tp">Simon &amp; Schuster announces AuthorFest event with Nelson DeMille and Janet Evanovich</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/03/29/sheldon-lets-a-girl-hide-in-his-dorm-on-the-100th-episode-of-young-sheldon-thursday-march-31/" title="Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/03/118426_WB_0066b.jpg?resize=55%2C55&#038;ssl=1" alt="Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/03/29/sheldon-lets-a-girl-hide-in-his-dorm-on-the-100th-episode-of-young-sheldon-thursday-march-31/" title="Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31" class="bump-view" data-bump-view="tp">Sheldon lets a girl hide in his dorm, on the 100th episode of &#039;Young Sheldon,&#039; Thursday, March 31</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/04/07/hondo-goes-on-the-run-after-hes-framed-for-murder-on-the-100th-episode-of-s-w-a-t-sunday-april-10/" title="Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/04/118434_0519bc.jpg?resize=55%2C55&#038;ssl=1" alt="Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/04/07/hondo-goes-on-the-run-after-hes-framed-for-murder-on-the-100th-episode-of-s-w-a-t-sunday-april-10/" title="Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10" class="bump-view" data-bump-view="tp">Hondo Goes On The Run After He&#039;s Framed For Murder, On The 100th Episode of “S.W.A.T.,” Sunday, April 10</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/06/07/christian-tv-show-casting-couples-atlanta-area/" title="Christian TV Show Is Currently Casting Couples Living In The Atlanta Area" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/06/GettyImages-528750034-e1654608824371.jpg?resize=55%2C55&#038;ssl=1" alt="Christian TV Show Is Currently Casting Couples Living In The Atlanta Area" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/06/07/christian-tv-show-casting-couples-atlanta-area/" title="Christian TV Show Is Currently Casting Couples Living In The Atlanta Area" class="bump-view" data-bump-view="tp">Christian TV Show Is Currently Casting Couples Living In The Atlanta Area</a>
							</div>
							</li><li><a href="https://atlanta.cbslocal.com/2022/05/12/midtown-parents-oppose-atlanta-elementary-school-rezoning-plans/" title="Midtown parents oppose Atlanta elementary school rezoning plans" class="bump-view" data-bump-view="tp">
								<img width="55" height="55" src="https://i0.wp.com/atlanta.cbslocal.com/wp-content/uploads/sites/15909812/2022/05/Midtown-Cluster-Parents.jpg?resize=55%2C55&#038;ssl=1" alt="Midtown parents oppose Atlanta elementary school rezoning plans" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://atlanta.cbslocal.com/2022/05/12/midtown-parents-oppose-atlanta-elementary-school-rezoning-plans/" title="Midtown parents oppose Atlanta elementary school rezoning plans" class="bump-view" data-bump-view="tp">Midtown parents oppose Atlanta elementary school rezoning plans</a>
							</div>
							</li></ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size='[[300,250]]' data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size='[[728,90]]' data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
										<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/ATLCW/" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/atlcw" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/user/TheCW69" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/atlcw/" class="instagram" target="_blank">Instagram</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			<div id="block-0" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">News</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="http://atlanta.cbslocal.com/category/news/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://atlanta.cbslocal.com/photo-galleries/" title="Galleries" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Galleries</strong></div></a><div class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-1" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Sports</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="http://atlanta.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Latest</strong></div></a><div class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-2" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Other</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="https://atlanta.cbslocal.com/category/links-numbers/" title="Links &amp; Numbers" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Links &amp; Numbers</strong></div></a><a href="https://cwatlanta.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://atlanta.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://atlanta.cbslocal.com/category/only-cbs/" title="CBS+" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CBS+</strong></div></a><a href="https://atlanta.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-3" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Contact Us</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="http://cwatlanta.cbslocal.com/about-cw69/" title="CW69" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">CW69</strong></div></a><div class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div><div id="block-4" class="embed-item embed-list block-menu" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title">Corporate</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><a href="http://atlanta.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://atlanta.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://atlanta.cbslocal.com/about-us/connect-with-us/" title="Connect With Us" class="cbs-thumbnail-link item-2" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Connect With Us</strong></div></a><a href="http://atlanta.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-3" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Mobile</strong></div></a><div class="cbs-thumbnail-link item-4" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div><div class="cbs-thumbnail-link item-5" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div></div></div>
</div></div>		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://atlanta.cbslocal.com" class="logo"><img src="https://atlanta.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-viacom-logo-white.png" alt="CBS Atlanta" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2022 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=atlanta.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></span>
							</div>

			<div class="right-wrapper">
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-73573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73573"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-73572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73572"><a href="https://www.viacomcbsprivacy.com/policy">Privacy Policy</a></li>
<li id="menu-item-346062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346062"><a href="https://www.viacomcbsprivacy.com/donotsell">Do Not Sell My Personal Information</a></li>
<li id="menu-item-369453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369453"><a href="https://www.viacomcbsprivacy.com/cookies">Cookies Policy</a></li>
<li id="menu-item-373799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373799"><a href="http://cwatlanta.cbslocal.com/about-cw69/">Contact Us</a></li>
<li id="menu-item-373798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373798"><a href="http://publicfiles.fcc.gov/tv-profile/WUPA">Public File for WUPA-TV / The CW 69</a></li>
<li id="menu-item-373800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373800"><a href="http://policies.cbslocal.com/fcc/atlanta.television.contact.html">Public File Contact Us for WUPA-TV / The CW 69</a></li>
<li id="menu-item-373877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373877"><a href="https://cwatlanta.cbslocal.com/wp-content/uploads/sites/31326144/2021/11/WUPAEEO2021.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size='[[1,8]]' data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size='[[1,6]]' data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size='[[1,7]]' data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://atlanta.cbslocal.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='screen-css-0' href='https://atlanta.cbslocal.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WT04q1s3JT07M0c/MS84pTQEKpeYmpaYAZYqhTN2czOISPSBXR598/brpRZkpFBuSnJ9bkJgMdox9rq2hmamJqbGBibkpAIixT2I=' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://atlanta.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/partners/css/partners.css?m=1654530475g' type='text/css' media='all' />
<script type="text/javascript" src="https://atlanta.cbslocal.com/_static/??-eJx9jM0OgjAMgF/IUQlKwsH4LMgqdnYtaTcMby/x5Inz9wOfJZBMXCM6JIdIXmBFiWpgOKOgjUUtWJVCGZtM0iQ/wUG2o0V5exLzof5Sffu/MakUlAK5hoXrTOK/12iOvIWu6eBRiSOwjhFtr+751vbXSzv03XBOX18/SeE=" ></script><script data-parsely-site="atlanta.cbslocal.com" src='https://cdn.parsely.com/keys/atlanta.cbslocal.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://atlanta.cbslocal.com/_static/??/wp-content/mu-plugins/jetpack-10.9/_inc/build/twitter-timeline.min.js,/wp-includes/js/wp-embed.min.js?m=1654196365j" ></script><script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'162245970',post:'376599',tz:'-4',srv:'atlanta.cbslocal.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162245970', '376599' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>